Posts by Rainer

    Ich hatte auch Startprobleme, nach längeren Standzeiten und wegen meiner offenen Vergaser. Das hat sich aber mit der Lifepo4 Batterie erledigt. Da kommt der Anlasser auf ganz andere Drehzahlen. Bei mir bei kaltem Motor mit voll gezogene Choke.

    Grüße, Rainer

    Hallo Rainer, hast Du noch eine Reservehülse für das Schwingenlager liegen ? Habe mich blöder Weise damals nicht an der Sammelbestellung beteiligt und nu issis so weit ... wär unheimlich nett, wenn Du mal schauen könntest .

    Gruß Jan

    Hallo Jungs,

    ich muss nachschauen, geht aber erst am Freitag. Melde mich dann wieder.

    Viele Grüße

    Rainer

    Moin Zusammen,

    kleine Anekdote aus der Werkstatt, vielleicht hilft es dem/der Einen oder Anderen:

    Neulich die gute Hawk aus der Werkstatt geschoben für eine kleine Tour. Gestartet. Schlecht angesprungen. Schlechter Leerlauf mit und ohne Choke, ziemlich merkwürdig. Losgefahren. Unter 4000 1/min nur Geruckel, keine richtige Gasannahme, über 4000 alles gut. Ohne Choke wurde es nicht besser. Beim Gaswegnehmen über 4000 extrem laute Fehlzündung durch den BSM-Schalldämpfer. Ohlala. Kinder erschreckt, peinlich. Nach Hause gefahren, anderes Motorrad für die Tour genommen.

    Unterwegs nachgedacht :/. Bestimmt eine Ablagerung im Vergaser duch den Mist im Benzin, obwohl ich schon Touren in 2022 gefahren bin. Vielleicht hilft Vergaserreiniger (hat noch nie geholfen, aber egal). Reingekippt. Zweimal 25 km gefahren, nicht lustig, immer noch Murks, keine Veränderung. Also die Vergaser rausfummeln. Zum Glück hab' ich 'ne geile Hebebühne. Faul gewesen und nur die Schwimmerkammern geöffnet, Düsen raus, alles saubergemacht, mit Lupe geguckt, durchgeblasen, wieder eingebaut. Keine Veränderung. Zwischendurch eine der Schrauben vom Lufi-Gehäuse verloren und ne halbe Stunde gesucht. Bier getrunken, nicht vorhandene Haare gerauft.

    Also nochmal. Vergaser ganz raus, schön sauber gemacht und ins Ultraschallbad. Sehr hübsch anzusehen, so zwei saubere Vergaser. Wieder eingebaut, Züge montiert, diese fucking Schlauchschellen fest gefummelt. Keine Veränderung. Genervt.

    Wieder nachgedacht: da war doch noch was, achja, das Air Cut Ventil. Produziert Fehlzündungen bei Fehlfunktion. Beim Säubern vergessen, das muss es sein. Also Tank wieder runter, Lufi-gehäuse ab, Vergaser wieder raus, Air Cut Ventil öffnen, Schläuche und Kanäle kontrolliert, Membran angeschaut, Dichtung kontrolliert, nix gefunden. Beim Testen natürlich keine Veränderung. :wacko: Dafür Schraube vom Lufi wiedergefunden :) .

    Ratlos, aber doch irgendwie neugierig, wo der Fehler liegt. Am Vergaser alles ok, also doch irgendwas mit der Zündung? Verzweiflungsgedanke. Unwahrscheinlich, aber was sonst machen: Zündkerzen getauscht, Kerzenstecker begutachtet, CDI getauscht, Zündung geblitzt, soweit überhaupt möglich. Munteres Fehlzündungsknallen in der Werkstatt. Nachbar fragt nach Feuerlöscher. Keine Veränderung :rolleyes:. War ja klar. CDI wieder zurück gebaut an die Hawk meiner Frau (war not amused).

    Alkoholfreies Bier getrunken, weil mit Alkohol nichts gebracht hat.

    Tank wieder runter, Lufi-Gehäuse wieder ab, 8er Mutter vom Lufi Gehäuse fallen gelasen und 15 Minuten gesucht. Zum Glück sind die Drosselklappen zu. Stuhl geholt und meditativ auf die Vergaser gestarrt. Nochmal alle Schläuche kontrolliert und dabei überlegt, warum am Ansaugstutzen des linken Vergasers hinter dem Rahmen dieses offene Gewinde zu sehen ist. Ungewohnter Anblick, wenn man sein Motorrad eigentlich aus allen Perspektiven kennt. Rechte Seite betrachtet, wo an der gleichen Stelle eine 5er Inbusschraube den Anschluß für die Unterdruck-Synchronisierung verschliesst. Wieder auf die linke Seite gewechselt. Da fehlt eindeutig die Schraube. Neue Schraube montiert, alles wieder dran gebaut. Hawk läuft wunderbar wie immer.

    Gefreut. Tolles Motorrad :*. Nochmehr gefreut. Toller Mechaniker, der Typ hat alles im Griff. Nachbar auf ein Bier eingeladen :prost:.

    Zwei Tage später auf dem Parkplatz direkt vor dem Haus die 5er Inbusschraube gefunden.


    Euch auch viel Spaß beim Schrauben.

    LG

    Rainer


    hawkster.de/index.php?attachment/3406/

    Und so sieht es 6 Jahre und 9000 km später aus, wenn man nie die Schrauben kontrolliert. :(
    Habe eben alles verloren. Halter + Chainroller + Seitenständer aus Beitrag 70.
    50 km Suchfahrt haben nichts gebracht.
    Ich versteh's nicht. Vor 3 Tagen neue HU und eben zu Hause vom Seitenständer geholt und losgefahren und nichts bemerkt, nicht mal ein Wackeln.


    Ihr wisst also Bescheid, aber wahrscheinlich liegen noch ausreichend Hülsen von der letzten Sammelbestellung in den Schrauberkellern rum.

    Entschuldigt bitte, ich bin zu spät.
    Ich habe für Notfälle noch 3 Reservehülsen. Spezifikation siehe unten.

    Viele Grüße
    Rainer

    Ok, ich entschuldige mich für die Polemik. Verkauft wird es trotzdem von den Amis.
    "Laminierung, Oberflächenbeschaffenheit und Passform sind von höchster Qualität, um eine problemlose Passform zu ermöglichen", Zitat Tyga.


    Wahrscheinlich habe ich das letzte Teil bekommen, das noch im Regal lag und schon 3x zurück kam.